Swissauto 250 4T Lagerschaden

Benzin-Talk

Moderator: Moderatorenteam

Benutzeravatar
X-One
Beiträge: 303
Registriert: 19.12.2015, 09:13

Swissauto 250 4T Lagerschaden

Beitragvon X-One » 29.07.2018, 10:26

Gruß vom "Rentner von der Alb"


Größter Fresh Breeze Fan


https://lw192345678.wordpress.com/
Benutzeravatar
erkki67
Beiträge: 1428
Registriert: 15.08.2006, 10:26
Wohnort: eigentlich nur noch in der Schweiz

Re: Swissauto 250 4T Lagerschaden

Beitragvon erkki67 » 11.08.2018, 08:32

Was hat den Lagerschaden verursacht, die Spannung des Riemens des Untersetzungsgetriebes, oder ein fehlerhaftes Lager?

Sollte es das erstere gewesen sein, würde es sich vielleicht lohnen nach einem Zahnriemen umzuschauen welcher eine niedrigere Spannung zulässt.
Sit on top :mrgreen:
Benutzeravatar
X-One
Beiträge: 303
Registriert: 19.12.2015, 09:13

Re: Swissauto 250 4T Lagerschaden

Beitragvon X-One » 11.08.2018, 19:18

Es war das Kurbelwellen Mittellage (Pleullager), hat mit der Riemenspannung nichts zutun.
Der Mechaniker meinte der Motor sei mal zu heiss geworden, das jedoch kann ich nicht bestätigen.
Gruß vom "Rentner von der Alb"


Größter Fresh Breeze Fan


https://lw192345678.wordpress.com/
Benutzeravatar
fruitbat
Beiträge: 214
Registriert: 29.01.2015, 14:54

Re: Swissauto 250 4T Lagerschaden

Beitragvon fruitbat » 17.08.2018, 12:15

Wie kann der Motor zu heiß werden, wenn doch die Kühlwassertemperatur vom Steuergerät ausgelesen wird? Wird dann nicht automatisch die Leistung gedrosselt, Gemisch angefettet oder dergleichen? Oder kann die Überhitzung etwas mit den Kabelbrüchen zu tun haben, die an Deinem Motor mal für Aussetzer gesorgt haben?
Benutzeravatar
X-One
Beiträge: 303
Registriert: 19.12.2015, 09:13

Re: Swissauto 250 4T Lagerschaden

Beitragvon X-One » 19.08.2018, 10:16

fruitbat hat geschrieben:Oder kann die Überhitzung etwas mit den Kabelbrüchen zu tun haben, die an Deinem Motor mal für Aussetzer gesorgt haben?



:lol: :lol: :lol: nun mal die Kirche im Dorf lassen, es war gerade mal ein Kabelbruch und dieser hat zur Folge das er entweder lief oder nicht das hatte keinen Einfluss auf die Temperatur oder Lager.
Auch zur anderen Antwort noch was die Kurbelwelle/Riementrieb betrifft, die Kurbelwelle erfährt nur sehr wenig Spanndruck, da die Welle nach der Riemenscheibe nochmals abgefangen wird.
Zum Lager würde ich sagen, entweder verrecken die so schnell oder es ist eben einfach kaputt gegangen und das Neue hält eventuell länger, ich weiss es nicht, fakt ist das der Motor bei mir nicht zu heiss geworden ist und das nicht die Ursache hat sein können.
Wenn es Spuren darauf hin gegeben hat so denke ich das die dann daher kommen das man den Motor nicht gleich nach dem ersten Klickern abgestellt hat sonder einfach weiterlaufen lies bis er verreckte, aber so ist das eben in der Luft, man will ja auch einen kompfortablen Rückholer Platz noch ansteuern :lol:

Nun eagl, jetzt läufter er wieder wie vorher.
Gruß vom "Rentner von der Alb"


Größter Fresh Breeze Fan


https://lw192345678.wordpress.com/
Benutzeravatar
fruitbat
Beiträge: 214
Registriert: 29.01.2015, 14:54

Re: Swissauto 250 4T Lagerschaden

Beitragvon fruitbat » 20.08.2018, 11:01

Ich zitiere Dich mal aus dem Fred über das X-One:

"Bei meinem letzten geplanten Flug musste ich vorher einen Kabelbruch am Sensor der Einspritz Anlage reparieren.
Der Motor hatte im letzten Jahr einmal einen kurzen Ausetzter im Flug, der aber nicht mehr auftrat und einmal wollte er nicht anspringen, was sich aber auch irgendwie von allein behob nach ein paar mal ruckel und zucken an verschiedene Steckern, nun ist es ja schwierig ein Problem zu suchen das eigentlich nicht da ist oder ebend versteckt, aber nun ist der Übeltäter ja gefunden, wahrscheinlich war das Kabel schon eine Weile unter der Isolierung abgewesen."

Kabelbruch am Sensor der Einspritzanlage (MAP-Sensor?) soll keinen Einfluss auf eventuelle Motorüberhitzung haben? Was denn sonst? Im Extremfall geht der Motor eben aus, was aber wenn er falsche Signale liefert? Dann stimmt die Gemischbildung nicht und das siehst Du so schnell an der Kühlwassertemperatur nicht, wenn die EGT nach oben geht.
Benutzeravatar
X-One
Beiträge: 303
Registriert: 19.12.2015, 09:13

Re: Swissauto 250 4T Lagerschaden

Beitragvon X-One » 24.08.2018, 06:21

Trotzdem, nur ein Kabelbruch :lol: .
Wenn der Motor wegen einem "Niesser" gleich überhitz und die Lager schmelzen, dann hätte ich einen schlechten Motor :lol: :lol: :lol: :lol: :lol:
Dem ist nicht so.
Ich verstehe nicht das man soviel in die Aussage " hatte ich einen kleinen Aussetzter" interpretieren kann.
Ich versteh was du sagst, aber dann müssten die Syntome schon wesendentlich stärker sein wie ein kleiner Schluckauf in 150 Stunden.
Gruß vom "Rentner von der Alb"


Größter Fresh Breeze Fan


https://lw192345678.wordpress.com/
Benutzeravatar
fruitbat
Beiträge: 214
Registriert: 29.01.2015, 14:54

Re: Swissauto 250 4T Lagerschaden

Beitragvon fruitbat » 27.08.2018, 11:40

Der MAP-Sensor liefert höchstwahrscheinlich ein analoges Signal (Spannung). Hat das Kabel einen Wackler, ist es gut möglich, dass die Einspritzmenge nicht stimmt. Das merkst Du ggf. gar nicht oder nur, wenn es zu spät ist.

Zurück zu „Motoren“



Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast